bmw 530 pastovejo kelias dienas nustojo veikti elektronika

Создал Пользователь 2014-12-26
2014-12-26 13:13
Sveiki, turiu 530 bmw 2000m. Iskilo tokia problema palikau masina stoveti kieme 2d. Tuo metu lijo ir buvo Saltoka, atejus uzvesti masina nebeveike magas, ant skydelio nerode posukiai kad ijungti, ijungus galini begi neisijunge lemputes pravaziavus 20min pradejo po biski veikti, nu pagalvojau bus viskas gerai, bet vel masina stovejo trys dienas ir kai dabar atejo saltukas viskas tas pats tik , kad po 1h vazinejimo niekas nebeisijunge. Kai vazinejau kiekviena diena tokiu dalyku niekada nebuvo, gal kas zinos ka man daryti. Aciu.
2014-12-26 13:29
pasikark arba vaziuok pas autoelektrika
2014-12-28 19:56
2014-12-26 13:29 писал:pasikark arba vaziuok pas autoelektrika
nuwaziuok y automatine plowykla, iskarto atsigaus viskas. kazkur gauna dregmes paskuj uzsala ir nebera pliuso. pabandyk klemus prajundinti, ir po kapotu pagrindini pliuso laida, kuris ateina is bagazines.

Ваше послание

Вопросы и комментарии

Уважаемый клиент, не найдя ответы на ваши вопросы в Помощь, пожалуйста, свяжитесь с нами, наши консультанты с удовольствием ответят на ваши вопросы в рабочее время с 09:00 до 17:00. Оставьте свой подробный комментарий и введите контакты в форме ниже.
iЭти данные необходимы, чтобы мы могли связаться с вами
iЭти данные необходимы, чтобы мы могли связаться с вами
Mы собираем файлы „cookie“ чтобы обеспечить качество предоставляемых услуг. Вы можете в любое время отменить файлы „cookie“. Подробнее Согласен