Hold mode

Создал Пользователь 2014-05-17
2014-05-17 21:36
Įsigijau Mazdą Xedos 6 su automatine greičių dėže ir nesigailiu, tačiau norėtųsi išspręsti vieną problemėlę, apie kurią pardavėjo buvau įspėtas. Kartais priekinėje panelėję įsijungia įspėjamasis signalas HOLD (geltonas)ir tuo pačiu metu nustoja veikti spideometras. Pats auto važiuoja kaip ir važiavęs ir maždaug po pusvalandžio darbo (variklio) įspėjamasis signalas dingsta. Visi bandymai surasti priežastį buvo nesėkming. Vienur bandė valyti ir tvarkyti kažkokio daviklio, tvirtinamo iš apačios prie greičių dėžės, kontaktus, tačiau tai padėjo (jei išvis padėjo) tik labai neilgam. Kitur vėl kažką būrė, tačiau baigėsi tuo, kad pasiūlė atjungti signalinę lemputę. Gal ir nekreipčiau dėmesio, bet kai spidometras neveikia, galiu labai greit baudų už greičio viršijimą prisirinkti. Gal kas gali padėti?
2014-05-17 21:42
Pazystamas tokia pacia masina ir automata turi. jis ta hold kazkaip pats isijungia kai reikia bet spidometras nepradingsta. o jis man sake kad tas tipo HOLD rezimas yra kad greiciau pasiektu variklis darbine temperatura.

Ваше послание

Вопросы и комментарии

Уважаемый клиент, не найдя ответы на ваши вопросы в Помощь, пожалуйста, свяжитесь с нами, наши консультанты с удовольствием ответят на ваши вопросы в рабочее время с 09:00 до 17:00. Оставьте свой подробный комментарий и введите контакты в форме ниже.
iЭти данные необходимы, чтобы мы могли связаться с вами
iЭти данные необходимы, чтобы мы могли связаться с вами
Mы собираем файлы „cookie“ чтобы обеспечить качество предоставляемых услуг. Вы можете в любое время отменить файлы „cookie“. Подробнее Согласен