Problema su užvedimu

Создал Юзер 2016-01-23
fastmen(724)
2016-01-26 22:40:30
2016-01-26 22:22:09 писал:Pakaitinimo žvakes tikrino servise. Tiesa, jų pačių kaip supratau neišsuko, tik testeriu perėjo. Kuro filtrą pasikeičiau. Problema išklieka. :shocking:

Jau senka idėjos kas dar gali būti negerai. Mašina važiuoja ir kai užvedu dirba normaliai, bet užvesti net jau prie pliusinių temp. darosi labai sunku.

Gal dar turėsite kas idėjų?
tikrink kuro sistema tikriausiai kuras sesta atgal bakan.
maumas(6934 / +1)
2016-01-26 22:39:57
2016-01-26 22:22:09 писал:Pakaitinimo žvakes tikrino servise. Tiesa, jų pačių kaip supratau neišsuko, tik testeriu perėjo. Kuro filtrą pasikeičiau. Problema išklieka. :shocking:

Jau senka idėjos kas dar gali būti negerai. Mašina važiuoja ir kai užvedu dirba normaliai, bet užvesti net jau prie pliusinių temp. darosi labai sunku.

Gal dar turėsite kas idėjų?
ju todel neissukinejo, nes jos labai daznai nuluzta.Kad testeriu pamatavo, tai dar ne viskas.kazkada servise keite tepala, tai salia tokia vectra stovejo.Bicas maloniai pasidalino patirtim
https://www.youtube.com/watch?v=zGhwoF4H3JA
Юзер
2016-01-26 22:22:09
Pakaitinimo žvakes tikrino servise. Tiesa, jų pačių kaip supratau neišsuko, tik testeriu perėjo. Kuro filtrą pasikeičiau. Problema išklieka.

Jau senka idėjos kas dar gali būti negerai. Mašina važiuoja ir kai užvedu dirba normaliai, bet užvesti net jau prie pliusinių temp. darosi labai sunku.

Gal dar turėsite kas idėjų?
virgiuxz(8)
2016-01-24 11:33:15
zvakes pakaitinimo pasikeisk
krienas(771)
2016-01-23 22:20:10
is kur zinai kad zvakes kaistas ?
Юзер
2016-01-23 21:52:55
kuras nusesta, greiciausiai bus per filtra.
Юзер
2016-01-23 21:40:38
Sveiki.

Sunkiai kuriasi mašina. Nepriklausomai nuo temp. lauke. Reikia "sukti" apie 10-15 sek., kol pagaliau užsiveda. Vedimo metu toks vaizdas, jog iki galo neužkabina. Vieną kartą užvedus viskas būna gerai.

Akumuliatorius ikrautas pilnai ir geras. Startetis suka kiek tik reikia. Tikrintos pakaitinimo žvakės, pasirodo geros. Trauka yra. Kuro suvartojimas normalus. Skydelyje jokios lemputės nedega. Pašalinių garsų irgi nėra. Užvedus mašiną, pabirbinus apie 5-10 min ir vėl užgesinus, iš naujo užsiveda pirmu sukimu.

Gal kas turite variantų kame gali būti problema?

OPEL VECTRA C (2.0 DTI, 74KW).

Ваше послание

Поиск на форуме

Вопросы и комментарии

Уважаемый клиент, не найдя ответы на ваши вопросы в Помощь, пожалуйста, свяжитесь с нами, наши консультанты с удовольствием ответят на ваши вопросы в рабочее время с 09:00 до 17:00. Оставьте свой подробный комментарий и введите контакты в форме ниже.
iЭти данные необходимы, чтобы мы могли связаться с вами
iЭти данные необходимы, чтобы мы могли связаться с вами
Mы собираем файлы „cookie“ чтобы обеспечить качество предоставляемых услуг. Вы можете в любое время отменить файлы „cookie“. Подробнее Согласен